<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='068546a3915b3199783f497e18f512a0' name='p:domain_verify'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js'></script><script async='async' src='//platform-api.sharethis.com/js/sharethis.js#property=5cf3fda77c68b90012329276' type='text/javascript'></script>
<meta content='224285991070890' property='fb:pages'/>
<!-- Meta Tags -->
<meta content='Lankamurasu.com - Tamil News Website | Latest Breaking News Online | Daily Tamil News, Sri Lankan News | Indian and World News ' name='description'/>
<meta content='tamil news, sri lanka news, Tamil web news, lankamurasu, News paper, Srilanka news paper, ibctamil, Today Tamil News, Global Tamil News, tamil Hot News, india news, breaking news, tamil video, tamil kavithai, tamilcinema, vinotham, heath, maruthuvam, technology and health news' name='keywords'/>
<meta content='Vijai' name='Author'/>
<meta content='murasulanka@gmail.com' name='Email'/>
<meta content='all' name='robots'/>
<meta content='index, follow' name='robots'/>
<meta content='English' name='language'/>
<meta content='Canada' name='country'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.lankamurasu.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.lankamurasu.com/2019/07/tragedy-called-for-friends-wife-to.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Lankamurasu.Com - Atom" href="http://www.lankamurasu.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Lankamurasu.Com - RSS" href="http://www.lankamurasu.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Lankamurasu.Com - Atom" href="https://www.blogger.com/feeds/5485428935431959034/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Lankamurasu.Com - Atom" href="http://www.lankamurasu.com/feeds/7186290980780845762/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/--mEbM7dbG14/XTWsjCi0qLI/AAAAAAAAMn4/iNjE0BwWmMEfNY6mB5TMZtyClOLfnSvWwCLcBGAs/s640/7.jpg' rel='image_src'/>
<meta content='நாம் வாழும் உலகில் பல விதமான துயரங்கள் நடைபெற்று வருகிறது. அவ்வாறு நடைபெறும் துயரத்தில் பெண்களுக்கு எதிராக நடக்கும் அநீதிகள் நம்மை பெரும் துயருக்கு ஆழ்த்தி உள்ளது.' name='description'/>
<meta content='http://www.lankamurasu.com/2019/07/tragedy-called-for-friends-wife-to.html' property='og:url'/>
<meta content='நண்பனின் மனைவியை உல்லாசத்திற்கு அழைத்த துயரம்.! ' property='og:title'/>
<meta content='நாம் வாழும் உலகில் பல விதமான துயரங்கள் நடைபெற்று வருகிறது. அவ்வாறு நடைபெறும் துயரத்தில் பெண்களுக்கு எதிராக நடக்கும் அநீதிகள் நம்மை பெரும் துயருக்கு ஆழ்த்தி உள்ளது.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/--mEbM7dbG14/XTWsjCi0qLI/AAAAAAAAMn4/iNjE0BwWmMEfNY6mB5TMZtyClOLfnSvWwCLcBGAs/w1200-h630-p-k-no-nu/7.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>நண&#3021;பன&#3007;ன&#3021; மன&#3016;வ&#3007;ய&#3016; உல&#3021;ல&#3006;சத&#3021;த&#3007;ற&#3021;க&#3009; அழ&#3016;த&#3021;த த&#3009;யரம&#3021;.!  | Lankamurasu.Com</title>
<style id='page-skin-1' type='text/css'>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</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js' type='text/javascript'></script><script type='text/javascript'>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</script>
<script style='text/javascript'>
 //<![CDATA[
function showrecentcomments(json) {
for (var i = 0; i < 6; i++) {
var entry = json.feed.entry[i];
var ctlink;
if (i == json.feed.entry.length) break;
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
ctlink = entry.link[k].href;
break;
}
}
ctlink = ctlink.replace("#", "#comment-");
var ptlink = ctlink.split("#");
ptlink = ptlink[0];
var txtlink = ptlink.split("/");
txtlink = txtlink[5];
txtlink = txtlink.split(".html");
txtlink = txtlink[0];
var pttitle = txtlink.replace(/-/g," ");
pttitle = pttitle.link(ptlink);
if ("content" in entry) {
var comment = entry.content.$t;}
else
if ("summary" in entry) {
var comment = entry.summary.$t;}
else var comment = "";
var re = /<\S[^>]*>>/g;
comment = comment.replace(re, "");
if (i==0) {
document.write('<li>');
}
else{
document.write('<li>');
}
document.write('<a href="' + ctlink + '"><strong>' + entry.author[0].name.$t + '</strong></a> says:');
if (comment.length < 100) {
document.write('<a target="_blank" href="' + ctlink + '">'+comment+ '</a>');
}
else
{
comment = comment.substring(0, 100);
var quoteEnd = comment.lastIndexOf(" ");
comment = comment.substring(0, quoteEnd);
document.write('<a target="_blank" href="' + ctlink + '">'+comment + '...</a>');
}
}
document.write('</li>');
}

 //]]>
</script>
<script type='text/javascript'>
var classicMode = false ;
var summary = 30;
var indent = 3;

function stripHtmlTags(s,max){return s.replace(/<.*?>/ig, '').split(/\s+/).slice(0,max-1).join(' ')}

function getSummaryLikeWP(id) {
        return document.getElementById(id).innerHTML.split(/<!--\s*more\s*-->/)[0];
}

function getSummaryImproved(post,max){
   var re = /<.*?>/gi
   var re2 = /<br.*?>/gi
   var re3 = /(<\/{1}p>)|(<\/{1}div>)/gi
   var re4 = /(<style.*?\/{1}style>)|(<script.*?\/{1}script>)|(<table.*?\/{1}table>)|(<form.*?\/{1}form>)|(<code.*?\/{1}code>)|(<pre.*?\/{1}pre>)/gi
   
   post = post.replace(re4,'')
   post = post.replace(re3,'<br /> ').split(re2)
   
   for(var i=0; i<post.length; i++){
    post[i] = post[i].replace(re,'');
   }
 var post2 = new Array();
 for(var i in post) {
  //if(post[i]!='' && post[i]!=' ' && post[i] != '\n') post2.push(post[i]);
  if(/[a-zA-Z0-9]/.test(post[i])) post2.push(post[i]) ;

 }
 
 
 var s = "";
 var indentBlank = "";
 for(var i=0;i<indent;i++){
  indentBlank += " ";
 }
 if(post2.join('<br/>').split(' ').length < max-1 ){
   s = post2.join(indentBlank +' <br/>');
 } else {
  var i = 0;
  while(s.split(' ').length < max){
   s += indentBlank + ' ' + post2[i]+'<br/>';
   i++;
  }
 }  
 return s;
}


function createSummaryAndThumb(pID,title,url,date,comment){
 var posturl= url;
 var title=title;
 var date =date;
 var comment = comment;
 var div = document.getElementById(pID);
 var content = div.innerHTML;
 if (/<!--\s*more\s*-->/.test(content)) {
  div.innerHTML = getSummaryLikeWP(pID);
  div.style.display = "block";
 } 
 else {
 
 var imgtag = "";
 var img = div.getElementsByTagName("img");
 var summ = summary;
 if(img.length>=1) { 
   imgtag = '<a href="'+posturl+'"><img width="90" height="65" class="alignleft" src="'+img[0].src+'"></a>';
   }
  var summary1 = imgtag+'<p>'+stripHtmlTags(content,summary)+'...</p>';
 
 div.innerHTML = summary1;
 div.style.display = "block";
 }
}
</script>
<!--Related Posts with thumbnails Scripts and Styles Start-->
<style type='text/css'>
#related-posts {
float:left;width:660px;
text-transform:none;
height:100%;
min-height:100%;
padding-top:5px;
padding-left:5px;
}
#related-posts h1{background:#762652;color:#fff;font-family:"Trebuchet MS","Arial","Helvetica",sans-serif;font-size:16px;font-weight:normal!important;padding:3px 10px 4px 10px}
#related-posts h2{
font-size: 1.6em;
font-weight: bold;
color: black;
font-family: Georgia, &#8220;Times New Roman&#8221;, Times, serif;
margin-bottom: 0.75em;
margin-top: 0em;
padding-top: 0em;
}

#related-posts a{
color:black;
}
#related-posts a:hover{
color:black;
}

#related-posts a:hover {
background-color:#d4eaf2;
}

</style>
<script type='text/javascript'>
//<![CDATA[ 


//Script by uong jowo
var relatedTitles = new Array();
var relatedTitlesNum = 0;
var relatedUrls = new Array();
var thumburl = new Array();
function related_results_labels_thumbs(json) {
for (var i = 0; i < json.feed.entry.length; i++) {
var entry = json.feed.entry[i];
relatedTitles[relatedTitlesNum] = entry.title.$t;
try 
{thumburl[relatedTitlesNum]=entry.loser.url;}


catch (error){
s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
thumburl[relatedTitlesNum]=d;} else thumburl[relatedTitlesNum]='http://4.bp.blogspot.com/-4ucpX51a7yU/TlD4FvO3G5I/AAAAAAAAAoU/-roTh7L_gTQ/s1600/no-logo.gif';




}

if(relatedTitles[relatedTitlesNum].length>35) relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0, 35)+"...";
for (var k = 0; k < entry.link.length; k++) {
if (entry.link[k].rel == 'alternate') {
relatedUrls[relatedTitlesNum] = entry.link[k].href;
relatedTitlesNum++;


}
}
}
}
function removeRelatedDuplicates_thumbs() {
var tmp = new Array(0);
var tmp2 = new Array(0);
var tmp3 = new Array(0);
for(var i = 0; i < relatedUrls.length; i++) {
if(!contains_thumbs(tmp, relatedUrls[i])) 
{
tmp.length += 1;
tmp[tmp.length - 1] = relatedUrls[i];
tmp2.length += 1;
tmp3.length += 1;
tmp2[tmp2.length - 1] = relatedTitles[i];
tmp3[tmp3.length - 1] = thumburl[i];
}
}
relatedTitles = tmp2;
relatedUrls = tmp;
thumburl=tmp3;


}

function contains_thumbs(a, e) {
for(var j = 0; j < a.length; j++) if (a[j]==e) return true;
return false;
}
function printRelatedLabels_thumbs() {
for(var i = 0; i < relatedUrls.length; i++)
{
if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i])))
{
relatedUrls.splice(i,1);
relatedTitles.splice(i,1);
thumburl.splice(i,1);
i--;

}
}


var r = Math.floor((relatedTitles.length - 1) * Math.random());
var i = 0;

if(relatedTitles.length>0) document.write('<h2>'+relatedpoststitle+'</h2>');
document.write('<div style="clear: both;"/>');
while (i < relatedTitles.length && i < 20 && i<maxresults) {


document.write('<a style="text-decoration:none;padding:5px;float:left;');
if(i!=0) document.write('border-left:solid 0.5px #d4eaf2;"');
else document.write('"');
document.write(' href="' + relatedUrls[r] + '"><img style="width:146px;height:146px;border:0px;" src="'+thumburl[r]+'"/><br/><div style="width:146px;padding-left:3px;height:65px;border: 0pt none ; margin: 3px 0pt 0pt; padding: 0pt; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal;">'+relatedTitles[r]+'</div></a>');


if (r < relatedTitles.length - 1) {
r++;
} else {
r = 0;
}
i++;
}
document.write('</div>');
relatedUrls.splice(0,relatedUrls.length);
thumburl.splice(0,thumburl.length);
relatedTitles.splice(0,relatedTitles.length);

}
//]]>
</script>
<!--Related Posts with thumbnails Scripts and Styles End-->
<style>
 
 #frontpage {
display:none;
visibility:hidden;
}

 
 
 
 
 </style>
<script type='text/javascript'>
//<![CDATA[
(function($){
	/* hoverIntent by Brian Cherne */
	$.fn.hoverIntent = function(f,g) {
		// default configuration options
		var cfg = {
			sensitivity: 7,
			interval: 100,
			timeout: 0
		};
		// override configuration options with user supplied object
		cfg = $.extend(cfg, g ? { over: f, out: g } : f );

		// instantiate variables
		// cX, cY = current X and Y position of mouse, updated by mousemove event
		// pX, pY = previous X and Y position of mouse, set by mouseover and polling interval
		var cX, cY, pX, pY;

		// A private function for getting mouse position
		var track = function(ev) {
			cX = ev.pageX;
			cY = ev.pageY;
		};

		// A private function for comparing current and previous mouse position
		var compare = function(ev,ob) {
			ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
			// compare mouse positions to see if they've crossed the threshold
			if ( ( Math.abs(pX-cX) + Math.abs(pY-cY) ) < cfg.sensitivity ) {
				$(ob).unbind("mousemove",track);
				// set hoverIntent state to true (so mouseOut can be called)
				ob.hoverIntent_s = 1;
				return cfg.over.apply(ob,[ev]);
			} else {
				// set previous coordinates for next time
				pX = cX; pY = cY;
				// use self-calling timeout, guarantees intervals are spaced out properly (avoids JavaScript timer bugs)
				ob.hoverIntent_t = setTimeout( function(){compare(ev, ob);} , cfg.interval );
			}
		};

		// A private function for delaying the mouseOut function
		var delay = function(ev,ob) {
			ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
			ob.hoverIntent_s = 0;
			return cfg.out.apply(ob,[ev]);
		};

		// A private function for handling mouse 'hovering'
		var handleHover = function(e) {
			// next three lines copied from jQuery.hover, ignore children onMouseOver/onMouseOut
			var p = (e.type == "mouseover" ? e.fromElement : e.toElement) || e.relatedTarget;
			while ( p && p != this ) { try { p = p.parentNode; } catch(e) { p = this; } }
			if ( p == this ) { return false; }

			// copy objects to be passed into t (required for event object to be passed in IE)
			var ev = jQuery.extend({},e);
			var ob = this;

			// cancel hoverIntent timer if it exists
			if (ob.hoverIntent_t) { ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t); }

			// else e.type == "onmouseover"
			if (e.type == "mouseover") {
				// set "previous" X and Y position based on initial entry point
				pX = ev.pageX; pY = ev.pageY;
				// update "current" X and Y position based on mousemove
				$(ob).bind("mousemove",track);
				// start polling interval (self-calling timeout) to compare mouse coordinates over time
				if (ob.hoverIntent_s != 1) { ob.hoverIntent_t = setTimeout( function(){compare(ev,ob);} , cfg.interval );}

			// else e.type == "onmouseout"
			} else {
				// unbind expensive mousemove event
				$(ob).unbind("mousemove",track);
				// if hoverIntent state is true, then call the mouseOut function after the specified delay
				if (ob.hoverIntent_s == 1) { ob.hoverIntent_t = setTimeout( function(){delay(ev,ob);} , cfg.timeout );}
			}
		};

		// bind the function to the two event listeners
		return this.mouseover(handleHover).mouseout(handleHover);
	};
	
})(jQuery);

//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'> 
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 7000, true);
	});
</script>
<script type='text/javascript'>
if (window.jstiming) window.jstiming.load.tick('headEnd');
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5485428935431959034&amp;zx=3f761b22-3746-49d1-aad9-89faf85bca78' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5485428935431959034&amp;zx=3f761b22-3746-49d1-aad9-89faf85bca78' rel='stylesheet'/></noscript>

</head>
<body>
<div style='position:absolute;margin-top:-20px'>
</div>
<div id='wrapper'>
<table cellpadding='0' cellspacing='0' height='22' style='background: url(http://4.bp.blogspot.com/-s9tXKHwLbiE/TtIj7oNOPEI/AAAAAAAACTs/aCWyJT8qv2c/s1600/irukkiram.png);border-bottom:0px solid #545454' width='995'>
<tr>
<td style='padding-left:10px' width='211'><a href='http://www.lankamurasu.com/p/about-us.html' target='_blank'><span style='color:#fff;font-size:10px'>எங&#3021;கள&#3016;ப&#3021; பற&#3021;ற&#3007;</span></a><span style='color:#fff;font-size:10px'> | </span>
<a href='http://www.lankamurasu.com/p/advert-us.html' target='_blank'><span style='color:#fff;font-size:10px'>வ&#3007;ளம&#3021;பரம&#3021; ச&#3014;ய&#3021;ய</span></a>
</td>
<td align='left' width='577'><marquee direction='left' scrollamount='2' style='font-size:10px;font-weight:normal; color:#000' width='577'> #உற&#3009;த&#3007;ப&#3021;பட&#3009;த&#3021;தப&#3021;பட&#3021;ட உங&#3021;கள&#3021; ப&#3007;ரத&#3015;ச ச&#3014;ய&#3021;த&#3007;கள&#3016; லங&#3021;க&#3006;ம&#3009;ரச&#3009; இண&#3016;யத&#3021;த&#3007;ல&#3021; ப&#3007;ரச&#3009;ர&#3007;க&#3021;க Murasulanka@gmail.com என&#3021;ன ம&#3007;ன&#3021;னஞ&#3021;சல&#3009;க&#3021;க&#3009; அன&#3009;ப&#3021;ப&#3007; வ&#3016;க&#3021;கவ&#3009;ம&#3021;.</marquee></td>
<td valign='bottom' width='192'><div id='topheaderbar-r'>
<script type='text/javascript'>
    					     var mydate=new Date()
							 var year=mydate.getYear()
							 if (year < 1000)
							 year+=1900
							 var day=mydate.getDay()
							 var month=mydate.getMonth()
							 var daym=mydate.getDate()
							 if (daym<10)
							 daym="0"+daym
							 var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
							 var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
							 document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
					 </script>
</div></td>
</tr>
</table>
<div class='cb'></div>
<table cellpadding='0' cellspacing='0' height='92' style='background: url(https://3.bp.blogspot.com/-N0BUxjwL5Sw/XI1CmA-T2aI/AAAAAAAAKmk/hXDxPQ_bMHAWuVLHGA8RZznjCfQ4IWq8ACLcBGAs/s1600/LMURASU.png);border-left:0px solid #cd1713;border-right:0px solid #cd1713;border-top:3px solid #fff;border-bottom:0px solid #fff' width='995'>
<tr>
<td>
</td>
</tr>
</table>
<div class='cb'></div>
<table cellpadding='0' cellspacing='0' height='20px' style='border-top:1px solid #cd1713;' width='995px'><tr><td valign='top' width='92px'>
<img alt='Headlines' src='http://3.bp.blogspot.com/-_tVrS0ayyK4/Tk69JrhEUkI/AAAAAAAAAn4/53zghG0gCjM/s1600/headlines.png'/>
</td><td>
<div id='mimsath' style='float:left;width:700px;margin-top:0px;color:#000; position:relative; overflow:hidden;font-size:11px;'>
<script type='text/javascript'>
var cssfeed=new gfeedrssticker("example1", "example1class", 4000, "_new")
cssfeed.addFeed("Herdiansyah Hamzah", "http://www.lankamurasu.com/feeds/posts/default") //Specify "label" plus URL to RSS feed
cssfeed.entries_per_page(1)
cssfeed.init()
</script>
</div>
</td><td width='200px'>
<div id='header3-1-right'>
<ul>
<li><a href='http://www.rss.com' target='_blank'><img alt='virakesari.tv' border='0' height='16' src='http://icons.iconarchive.com/icons/tatice/cristal-intense/48/RSS-icon.png' width='16'/></a></li>
<li><a href='http://www.facebook.com/lankamurasu' target='_blank'><img alt='Facebook' border='0' height='16' src='http://icons.iconarchive.com/icons/yootheme/social-bookmark/48/social-facebook-box-blue-icon.png' width='16'/></a>
</li>
<li><a href='http://www.youtube.com/user/ ' target='_blank'><img alt='YouTube' border='0' height='16' src='http://icons.iconarchive.com/icons/graphics-vibe/classic-3d-social/48/youtube-icon.png' width='16'/></a>
</li><li><a href='http://lankamurasu.com' target='_blank'><img alt='RSS feed' border='0' height='16' src='http://icons.iconarchive.com/icons/graphics-vibe/classic-3d-social/48/google-icon.png' width='16'/></a>
</li>
<li><a href='http://twitter.com/lankamurasu' target='_blank'><img alt='Follow us on Twitter' border='0' height='16' src='http://icons.iconarchive.com/icons/yootheme/social-bookmark/48/social-twitter-box-blue-icon.png' width='16'/></a>
</li>
<li><!-- Place this tag in your head or just before your close body tag -->
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size='small'></g:plusone>
</li>
</ul></div>
<div class='cb'></div>
</td></tr></table>
<div class='cb'></div>
<div id='menu5'><ul><li><a href='http://www.lankamurasu.com/' title='lankamurasu'>ம&#3009;கப&#3021;ப&#3009;</a></li><li>
<a>ச&#3014;ய&#3021;த&#3007;கள&#3021;+</a><ul><li><a href='http://lankamurasu.com/search/label/Latest news?&max-results=10'>ப&#3007;ந&#3021;த&#3007;யச&#3014;ய&#3021;த&#3007;கள&#3021;</a></li><li><a href='http:tamiliot.com/search/label/Headline news?&max-results=10'>ப&#3007;ரத&#3006;னச&#3014;ய&#3021;த&#3007;கள&#3021;</a></li><li><a href='http://www.lankamurasucom/search/label/Regional news?&max-results=10'>ப&#3007;ர&#3006;ந&#3021;த&#3007;யச&#3014;ய&#3021;த&#3007;கள&#3021;</a></li></ul></li>
<li><a href='htt://www.lankamurasu.com/search/label/North lanka?&max-results=10'>வடக&#3021;க&#3009;</a></li><li><a href='http://lankamurasu.com/search/label/East lanka?&max-results=10'>க&#3007;ழக&#3021;க&#3009;</a></li>
<li><a href='http://lankamurasu.com/search/label/Malaiyakam?&max-results=10'>மல&#3016;யகம&#3021;</a></li>
<li><a href='http://lankamurasu.com/search/label/Trending?&max-results=10'>பரபரப&#3021;ப&#3009;</a></li><li><a href='http://lankamurasu.com/search/label/India news?&max-results=10'>ப&#3006;ரதம&#3021;</a></li>
<li><a href='http://lankamurasu.com/search/label/Global news?&max-results=10'>சர&#3021;வத&#3015;சம&#3021;</a></li>
<li><a href='http://lankamurasu.com/search/label/Global news?&max-results=10'>வ&#3015;ல&#3016;வ&#3006;ய&#3021;ப&#3021;ப&#3009;</a></li>
<li><a href='http://lankamurasu.com/search/label/Global news?&max-results=10'>ந&#3007;ழ&#3021;வ&#3009;கள&#3021;</a></li>
<li><a href='http://lankamurasu.com/Morenews'>ம&#3015;ல&#3009;ம&#3021;++</a></li></ul></div><div class='cb'></div>
<table border='0' width='100%'>
<tr>
<td>
<a href='https://www.facebook.com/kartheestudio/' target='_blank'>
<img alt='ADD' border='0' height='75' src='https://1.bp.blogspot.com/-rm-b5FzALdI/XSMvwPndRaI/AAAAAAAAMds/Gd6Yxh8S0p4gq-v7X7EvhAGhH_veh3LuwCLcBGAs/s1600/KS.jpg' width='245'/></a>
</td>
<td>
<a href='https://www.facebook.com/photo.php?fbid=1373273659480994' target='_blank'>
<img alt='ADD' border='0' height='75' src='https://1.bp.blogspot.com/-Z2bYZktnGHs/XSMzP4xQGkI/AAAAAAAAMd0/KLkAj7PqqHUcYE0Cm-kFoHh3kvj5Vg-ZQCLcBGAs/s1600/SITHI.jpg' width='245'/></a>
</td>
<td>
<td>
<a href='http://www.lankamurasu.com/p/blog-page.html' target='_blank'>
<img alt='ADD' border='0' height='75' src='https://1.bp.blogspot.com/-R-qatPvvDys/XPQjpQyYDHI/AAAAAAAAL3g/uWuLVcgn5QcUbsKEWX_uEwhz2ZkUqYdlACLcBGAs/s1600/HeaderAd1.gif' width='245'/></a>
</td>
<td>
<td>
<a href='http://www.lankamurasu.com/p/blog-page.html' target='_blank'>
<img alt='ADD' border='0' height='75' src='https://1.bp.blogspot.com/-R-qatPvvDys/XPQjpQyYDHI/AAAAAAAAL3g/uWuLVcgn5QcUbsKEWX_uEwhz2ZkUqYdlACLcBGAs/s1600/HeaderAd1.gif' width='245'/></a>
</td>
<td>
</td></td></td></tr>
</table>
<!-- end wrapper-->
<div id='singlepage'>
<div id='content'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='post'>
<div id='datemeta'>
<div id='datemeta_l'><b>Published On:</b>Monday, July 22, 2019</div>
<div id='datemeta_r'></div>
<div class='cb'></div>
</div>
<h2>
<a href='http://www.lankamurasu.com/2019/07/tragedy-called-for-friends-wife-to.html'>நண&#3021;பன&#3007;ன&#3021; மன&#3016;வ&#3007;ய&#3016; உல&#3021;ல&#3006;சத&#3021;த&#3007;ற&#3021;க&#3009; அழ&#3016;த&#3021;த த&#3009;யரம&#3021;.! </a>
</h2>
<div style='float:left'>
<center>
<iframe frameborder='0' height='280' scrolling='no' src='http://www.adcode.live/home1.php' width='400'></iframe>
</center>
</div>
<p>ந&#3006;ம&#3021; வ&#3006;ழ&#3009;ம&#3021; உலக&#3007;ல&#3021; பல வ&#3007;தம&#3006;ன த&#3009;யரங&#3021;கள&#3021; நட&#3016;ப&#3014;ற&#3021;ற&#3009; வர&#3009;க&#3007;றத&#3009;. அவ&#3021;வ&#3006;ற&#3009; 
நட&#3016;ப&#3014;ற&#3009;ம&#3021; த&#3009;யரத&#3021;த&#3007;ல&#3021; ப&#3014;ண&#3021;கள&#3009;க&#3021;க&#3009; எத&#3007;ர&#3006;க நடக&#3021;க&#3009;ம&#3021; அந&#3008;த&#3007;கள&#3021; நம&#3021;ம&#3016; ப&#3014;ர&#3009;ம&#3021; 
த&#3009;யர&#3009;க&#3021;க&#3009; ஆழ&#3021;த&#3021;த&#3007; உள&#3021;ளத&#3009;.<br />
<br />
க&#3019;யம&#3021;ப&#3009;த&#3021;த&#3010;ர&#3021; ம&#3006;வட&#3021;டத&#3021;த&#3007;ல&#3021; உள&#3021;ள ப&#3018;ள&#3021;ள&#3006;ச&#3021;ச&#3007; 
பக&#3009;த&#3007;ய&#3007;ல&#3021; நடந&#3021;த க&#3018;ட&#3010;ரத&#3021;த&#3007;ன&#3021; த&#3006;க&#3021;கத&#3021;த&#3007;ல&#3021; இர&#3009;ந&#3021;த&#3015; ம&#3008;ண&#3021;ட&#3009; வர இயல&#3006;மல&#3021;., 
மக&#3021;கள&#3021; ப&#3014;ர&#3009;ம&#3021; த&#3009;ன&#3021;பத&#3021;த&#3007;ற&#3021;க&#3009; மத&#3021;த&#3007;ய&#3007;ல&#3021; வ&#3006;ழ&#3021;ந&#3021;த&#3009; வர&#3009;க&#3007;ன&#3021;றனர&#3021;.<br />
<br />
இந&#3021;த ந&#3007;ல&#3016;ய&#3007;ல&#3021;., க&#3019;யம&#3021;ப&#3009;த&#3021;த&#3010;ர&#3021; ம&#3006;வட&#3021;டம&#3021; ந&#3014;கமம&#3021; அர&#3009;க&#3015;ய&#3009;ள&#3021;ள ஆவலம&#3021;பட&#3021;ட&#3007;ய&#3016;
 ச&#3006;ர&#3021;ந&#3021;தவர&#3021; ச&#3009;ப&#3021;ப&#3007;ரமண&#3007;யம&#3021;. இவரத&#3009; மன&#3016;வ&#3007;ய&#3007;ன&#3021; ப&#3014;யர&#3021; ரஞ&#3021;ச&#3007;த&#3006;. இத&#3015; பக&#3009;த&#3007;ய&#3007;ல&#3021; 
வச&#3007;த&#3021;த&#3009; வர&#3009;ம&#3021; நபர&#3007;ன&#3021; ப&#3014;யர&#3021; மண&#3007;கண&#3021;டன&#3021;.<br />
<br />
இவன&#3021; க&#3010;ல&#3007;த&#3021; த&#3018;ழ&#3007;ல&#3006;ள&#3007;ய&#3006;க பண&#3007;ய&#3006;ற&#3021;ற&#3007; 
வர&#3009;க&#3007;ற&#3006;ன&#3021;. இவன&#3009;ம&#3021; ச&#3009;ப&#3021;ப&#3007;ரமண&#3007;யன&#3009;ம&#3021; நல&#3021;ல நண&#3021;பர&#3021;கள&#3021; ஆவ&#3006;ர&#3021;கள&#3021;. இந&#3021;த 
பழக&#3021;கத&#3021;த&#3007;ன&#3021; அட&#3007;ப&#3021;பட&#3007;ய&#3007;ல&#3021; அட&#3007;க&#3021;கட&#3007; ச&#3009;ப&#3021;ப&#3007;ரமண&#3007;யன&#3007;ன&#3021; இல&#3021;லத&#3021;த&#3007;ற&#3021;க&#3009; வந&#3021;த&#3009; 
ச&#3014;ன&#3021;ற&#3009;ள&#3021;ள&#3006;ன&#3021;.<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/--mEbM7dbG14/XTWsjCi0qLI/AAAAAAAAMn4/iNjE0BwWmMEfNY6mB5TMZtyClOLfnSvWwCLcBGAs/s1600/7.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="400" data-original-width="533" height="480" src="https://1.bp.blogspot.com/--mEbM7dbG14/XTWsjCi0qLI/AAAAAAAAMn4/iNjE0BwWmMEfNY6mB5TMZtyClOLfnSvWwCLcBGAs/s640/7.jpg" width="640" /></a></div>
இந&#3021;த சமயத&#3021;த&#3007;ல&#3021;., ஒர&#3009; ந&#3006;ள&#3021; ச&#3009;ப&#3021;ப&#3007;ரமண&#3007;யன&#3007;ன&#3021; இல&#3021;லத&#3021;த&#3007;ற&#3021;க&#3009; ச&#3014;ன&#3021;ற 
சமயத&#3021;த&#3007;ல&#3021;., அவரத&#3009; மன&#3016;வ&#3007; க&#3009;ள&#3007;ப&#3021;பத&#3016; கண&#3021;ட மண&#3007;கண&#3021;டன&#3021;., ஆள&#3021; இல&#3021;ல&#3006;தத&#3016; உபய&#3019;கம&#3021; 
ச&#3014;ய&#3021;த&#3009; மற&#3016;ந&#3021;த&#3007;ர&#3009;ந&#3021;த&#3009; ப&#3006;ர&#3021;த&#3021;த&#3009;., ப&#3007;ன&#3021;னர&#3021; அட&#3007;க&#3021;கட&#3007; வ&#3008;ட&#3021;ட&#3007;ற&#3021;க&#3009; ச&#3014;ன&#3021;ற&#3009; 
ப&#3006;ல&#3007;யல&#3021; த&#3018;ல&#3021;ல&#3016; வழங&#3021;க&#3007; வந&#3021;த&#3009;ள&#3021;ள&#3006;ன&#3021;.<br />
<br />
இவனத&#3009; த&#3018;ல&#3021;ல&#3016; த&#3006;ங&#3021;க இயல&#3006;த ப&#3014;ண&#3021; ஒர&#3009; 
சமயத&#3021;த&#3007;ற&#3021;க&#3009; ம&#3015;ல&#3021; கணவர&#3007;டம&#3021; வ&#3007;ஷயத&#3021;த&#3016; க&#3010;ற&#3007;ய&#3009;ள&#3021;ள&#3006;ர&#3021;. இதன&#3021; க&#3006;ரணம&#3006;க நண&#3021;பர&#3021;கள&#3021; இர&#3009;வர&#3009;க&#3021;க&#3009;ம&#3021; தகர&#3006;ற&#3009; ஏற&#3021;பட&#3021;ட&#3009; வந&#3021;த ந&#3007;ல&#3016;ய&#3007;ல&#3021;., 
கடந&#3021;த 16 ஆம&#3021; த&#3015;த&#3007;யன&#3021;ற&#3009; ச&#3009;ப&#3021;ப&#3007;ரமண&#3007;யன&#3021; பண&#3007;க&#3021;க&#3009; ச&#3014;ன&#3021;றவ&#3009;டன&#3021; மண&#3007;கண&#3021;டன&#3021; 
வ&#3008;ட&#3021;ட&#3007;ற&#3021;க&#3009; ச&#3014;ன&#3021;ற ந&#3007;ல&#3016;ய&#3007;ல&#3021;., நண&#3021;பன&#3007;ன&#3021; மன&#3016;வ&#3007;ய&#3007;டம&#3021; வ&#3008;ட&#3021;ட&#3007;ல&#3021; நடந&#3021;த ச&#3014;யல&#3021;கள&#3016; 
ஆப&#3006;ச க&#3006;ட&#3021;ச&#3007;கள&#3006;க படம&#3021; ப&#3007;ட&#3007;த&#3021;த&#3009; வ&#3016;த&#3021;த&#3009;ள&#3021;ள&#3015;ன&#3021;.<br />
<br />
எனத&#3009; ஆச&#3016;க&#3021;க&#3009; ந&#3008; இயங&#3021;கவ&#3007;ல&#3021;ல&#3016; 
என&#3021;ற&#3006;ல&#3021;., இந&#3021;த வ&#3007;ட&#3007;ய&#3019;வ&#3016; ப&#3007;றர&#3007;டம&#3021; க&#3006;ண&#3021;ப&#3007;த&#3021;த&#3009; உன&#3021; ம&#3006;னத&#3021;த&#3016; வ&#3006;ங&#3021;க&#3007;வ&#3007;ட&#3009;வ&#3015;ன&#3021; 
என&#3021;ற&#3009; ம&#3007;ரட&#3021;ட&#3007;ய&#3009;ள&#3021;ள&#3006;ன&#3021;. இத&#3009;மட&#3021;ட&#3009;மல&#3021;ல&#3006;த&#3009; வ&#3008;ட&#3021;ட&#3007;ல&#3021; தன&#3007;ய&#3006;க இர&#3009;ந&#3021;த ப&#3014;ண&#3021;ண&#3016; கற&#3021;பழ&#3007;க&#3021;க 
ம&#3009;யன&#3021;ற&#3009;ள&#3021;ள&#3015;ன&#3021;.<br />
<br />
இதற&#3021;க&#3009; அஞ&#3021;ச&#3006;மல&#3021; இர&#3009;ந&#3021;த ரஞ&#3021;ச&#3007;த&#3006; க&#3006;ம க&#3018;ட&#3010;ரன&#3016; வ&#3014;ள&#3007;ய&#3015; அட&#3007;த&#3021;த&#3009;
 த&#3009;ரத&#3021;த&#3007;வ&#3007;ட&#3021;ட&#3009;., மண&#3007;கண&#3021;டன&#3007;ன&#3021; மன&#3016;வ&#3007;ய&#3006;ன சந&#3021;த&#3007;ய&#3006;வ&#3007;டம&#3009;ம&#3021; க&#3010;ற&#3007;ய&#3009;ள&#3021;ள&#3006;ர&#3021;. இதன&#3016; 
மன&#3016;வ&#3007; கண&#3021;ட&#3007;க&#3021;க&#3006;மல&#3021; இர&#3009;ந&#3021;த ந&#3007;ல&#3016;ய&#3007;ல&#3021;., இத&#3009; க&#3009;ற&#3007;த&#3021;த&#3009; கணவர&#3007;டம&#3021; க&#3010;ற&#3007; அழ&#3009;த&#3009; 
ப&#3009;லம&#3021;ப&#3007;ய&#3009;ள&#3021;ள&#3006;ர&#3021;.<br />
<br />
இதன&#3016;யட&#3009;த&#3021;த&#3009; இத&#3009; க&#3009;ற&#3007;த&#3021;த&#3009; க&#3006;வல&#3021; ந&#3007;ல&#3016;யத&#3021;த&#3007;ல&#3021; ப&#3009;க&#3006;ர&#3021; அள&#3007;த&#3021;த ந&#3007;ல&#3016;ய&#3007;ல&#3021;., 
இத&#3009; க&#3009;ற&#3007;த&#3021;த ப&#3009;க&#3006;ர&#3016; ஏற&#3021;ற க&#3006;வல&#3021; த&#3009;ற&#3016;ய&#3007;னர&#3021; வழக&#3021;க&#3009;ப&#3021;பத&#3007;வ&#3009; ச&#3014;ய&#3021;த&#3009; மண&#3007;கண&#3021;டன&#3016; 
க&#3016;த&#3009; ச&#3014;ய&#3021;த&#3009;., ச&#3007;ற&#3016;ய&#3007;ல&#3021; அட&#3016;த&#3021;தனர&#3021;. ம&#3015;ல&#3009;ம&#3021;., கணவன&#3007;ன&#3021; ப&#3006;ல&#3007;யல&#3021; த&#3018;ல&#3021;ல&#3016;க&#3021;க&#3009; 
வக&#3021;க&#3006;லத&#3021;த&#3009; வ&#3006;ங&#3021;க&#3007;ய சந&#3021;த&#3007;ய&#3006;வ&#3016;ய&#3009;ம&#3021; க&#3006;வல&#3021; த&#3009;ற&#3016;ய&#3007;னர&#3021; த&#3008;வ&#3007;ரம&#3006;க த&#3015;ட&#3007; 
வர&#3009;க&#3007;ன&#3021;றனர&#3021;.</p>
<div class='clear'></div>
<div id='authorarea'>
<div class='clear'></div>
<center>
<iframe frameborder='0' height='280' scrolling='no' src='http://www.adcode.live/home1.php' width='400'></iframe>
<a href='http://www.fb.com/Lankamurasu' imageanchor='1'><img border='0' data-original-height='84' data-original-width='698' height='76' src='https://3.bp.blogspot.com/-nyIO4M4ZJWw/XJaaX7E-hUI/AAAAAAAAKxM/JWQ-JA6_i_Eriz5FG42NjCKetenHVrbvACLcBGAs/s640/ScreenShot_20190323214251.png' width='640'/></a>
</center>
<center>
<a><img border='2' src='https://3.bp.blogspot.com/-Bg0_N5Ylvl4/VyEA7N8UuKI/AAAAAAAAAGE/dif4Y074-jsF7hf4kv4UqnSnXoRweRN6wCLcB/s1600/share.png'/></a>
<div class='addthis_sharing_toolbox'></div>
<div class='sharethis-inline-reaction-buttons'></div>
</center>
<div class='clear'></div>
<div id='related-posts'>
<script src='/feeds/posts/default/-/India news?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Latest news?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
var currentposturl="http://www.lankamurasu.com/2019/07/tragedy-called-for-friends-wife-to.html";
var maxresults=8;
var relatedpoststitle="<div id='relatednewsh2'>Related Articles</div>";
removeRelatedDuplicates_thumbs();
printRelatedLabels_thumbs();
</script>
</div>
<div style='clear:both'></div>
</div>
</div>
<div id='postcomments'>
<ol class='commentlist'>
</ol>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.lankamurasu.com/2019/07/dawn-of-east-tamil-peoples-alliance.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.lankamurasu.com/'>Home</a>
</div>
<div class='clear'></div>
</div></div>
</div>
</div><!-- end singlepage -->
<div id='aside'>
<div class='section' id='sidebar7'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<!-- Composite Start -->
<div id="M228990ScriptRootC104169">
        <div id="M228990PreloadC104169">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M228990ScriptRootC104169")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M228990ScriptRootC104169");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=104169;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/a/tamilvideo24.com.104169.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5485428935431959034&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar7' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>ப&#3007;ரபலம&#3006;ன ச&#3014;ய&#3021;த&#3007;கள&#3021;</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.lankamurasu.com/2019/07/warning-on-virgin-hot-water.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-YU-1EyVJ21g/XS9EVCOWIpI/AAAAAAAAMlI/6Q6nwE2JJF0R8sCWL2s3voKO7CmusfgFgCLcBGAs/w72-h72-p-k-no-nu/manoganeshan-My3.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lankamurasu.com/2019/07/warning-on-virgin-hot-water.html'>கன&#3021;ன&#3007;ய&#3006; வ&#3014;ந&#3021;ந&#3008;ர&#3010;ற&#3021;ற&#3009; த&#3018;டர&#3021;ப&#3007;ல&#3021; சற&#3021;ற&#3009; ம&#3009;ன&#3021;னர&#3021; வ&#3014;ள&#3007;ய&#3006;ன உத&#3021;தரவ&#3009;!!</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.lankamurasu.com/2019/07/muslim-teenager-raping-calf.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Pq01eVtI8AI/XTCWPjN3wOI/AAAAAAAAMlo/a4i-6eNh1_ctEPfjJ6s2ZKY2UWIDLHqKACLcBGAs/w72-h72-p-k-no-nu/safe_image.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lankamurasu.com/2019/07/muslim-teenager-raping-calf.html'>கன&#3021;ற&#3009; க&#3009;ட&#3021;ட&#3007;ய&#3016; கட&#3021;ட&#3007;ப&#3021;ப&#3019;ட&#3021;ட&#3009; கற&#3021;பழ&#3007;த&#3021;த ம&#3009;ஸ&#3021;ல&#3008;ம&#3021; இள&#3016;ஞன&#3021;.!!</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.lankamurasu.com/2019/07/husband-staying-with-his-wife.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ey91ds2OKIg/XTSfhtwkjTI/AAAAAAAAMnE/FJLMWaH8F4EPZXCP2h9a77M2lbbqWA8DwCLcBGAs/w72-h72-p-k-no-nu/vesai.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lankamurasu.com/2019/07/husband-staying-with-his-wife.html'>மன&#3016;வ&#3007;ய&#3009;டன&#3021; தங&#3021;க&#3007;ய கணவர&#3021;.. அவர&#3021; வ&#3008;ட&#3021;ட&#3009; கதவ&#3016; உட&#3016;த&#3021;த ப&#3019;த&#3009; கண&#3021;ட க&#3006;ட&#3021;ச&#3007;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.lankamurasu.com/2019/07/couples-who-have-relationships-on.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-LsKNYSOhsFI/XTQaWPnnr8I/AAAAAAAAMmc/jb8MQ6xp6mA_wRwEsO4q8y_CM8IywC56gCLcBGAs/w72-h72-p-k-no-nu/Balcony-sex.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lankamurasu.com/2019/07/couples-who-have-relationships-on.html'>ப&#3006;ல&#3021;கன&#3007;ய&#3007;ல&#3021; உறவ&#3009; வ&#3016;த&#3021;த&#3009;க&#3018;ண&#3021;ட ஜ&#3019;ட&#3007;கள&#3021;.. ப&#3007;ன&#3021;ப&#3009; நடந&#3021;த வ&#3007;பர&#3008;த ச&#3014;யல&#3021;..!</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.lankamurasu.com/2019/07/muslim-youth-sneaking-into.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-xmLmXfYMZ0w/XS9Dgx_A1VI/AAAAAAAAMlA/q3ofphXuMWMsD1Q9Z2J1q7yjds5Lo7kNACLcBGAs/w72-h72-p-k-no-nu/Vantharumoolai.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.lankamurasu.com/2019/07/muslim-youth-sneaking-into.html'>வந&#3021;த&#3006;ற&#3009;ம&#3010;ல&#3016; இந&#3021;த&#3009; ஆலயத&#3021;த&#3009;க&#3021;க&#3009;ள&#3021; பத&#3009;ங&#3021;க&#3007;ய ம&#3009;ஸ&#3021;ல&#3008;ம&#3021; இள&#3016;ஞர&#3021;கள&#3021;..!! </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.lankamurasu.com/2019/07/statue-of-kanniya-buddha-statue.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-eE06qBKzmz8/XS9FnOysuJI/AAAAAAAAMlQ/RrECWUBpu30zQ-fMkJ2h9nx--LqjjrbwQCLcBGAs/w72-h72-p-k-no-nu/Gnasaraar.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lankamurasu.com/2019/07/statue-of-kanniya-buddha-statue.html'>கன&#3021;ன&#3007;ய&#3006; ப&#3009;த&#3021;தர&#3021; ச&#3007;ல&#3016; வ&#3007;வக&#3006;ரம&#3021;.. தம&#3007;ழர&#3021;கள&#3016; எச&#3021;சர&#3007;த&#3021;த ஞ&#3006;னச&#3006;ர த&#3015;ரர&#3021; .! </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.lankamurasu.com/2019/07/many-parts-of-sri-lanka-submerged-risk.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-3B8BJ3Y9dgc/XTCQT654ipI/AAAAAAAAMlY/IQGIdbPWBG8RBqJFtvN4SaJwTfF3kLEHgCLcBGAs/w72-h72-p-k-no-nu/Flood.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.lankamurasu.com/2019/07/many-parts-of-sri-lanka-submerged-risk.html'>வ&#3014;ள&#3021;ளத&#3021;த&#3007;ல&#3021; ம&#3010;ழ&#3021;க&#3009;ம&#3021; இலங&#3021;க&#3016;ய&#3007;ன&#3021; பல பக&#3009;த&#3007;கள&#3021;! அப&#3006;ய எச&#3021;சர&#3007;க&#3021;க&#3016;.!!</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5485428935431959034&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar7' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>இண&#3016;ய வ&#3007;ளம&#3021;பரங&#3021;கள&#3021;</h2>
<div class='widget-content'>
<table border='0' width='100%'>
<table>
   <tr><td>
<a href='https://www.citizen.lk/' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/-GBL_i5nCgvw/XSNGqYIpVII/AAAAAAAAMeA/Z9AZK-0gKv079_gMn2HhOSkkoToCB6d3QCLcBGAs/s1600/S1.jpg' style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a>
</td>
<td>
<a href='http://worldtamilswin.com' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/-_lde8Zm_Rv0/XSNGqsvn5yI/AAAAAAAAMeE/ypmQ4NXU2v08hgKRxDtDgfE7gaFF0vU0gCLcBGAs/s1600/S2.jpg' style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a>
</td>
   </tr>
   <tr>
      <td>
<a href='http://tamilibc.net' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/-zvMRzv1t2T4/XSNGqcaN9zI/AAAAAAAAMd8/q4m9q0tbArcbq47NE7li6_k616Sfd3C2ACLcBGAs/s1600/S3.jpg'style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a>
</td>
<td>
<a href='http://manithan24.com' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/-hQJe0ZJ4hFI/XSNGrASM1OI/AAAAAAAAMeI/eVYMZmu5h_A2h1s3SVx_lUhJiCeyI7KZACLcBGAs/s1600/S4.jpg'style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a>
</td>
   </tr>
   <tr>
      <td>
<a href='http://tamilvideo24.net' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/--b_AowJzYNM/XSNGra9CGjI/AAAAAAAAMeM/W5D39cFZJuQt94o11nsD5NrVpQlycP1-wCLcBGAs/s1600/S5.jpg' style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a>
</td>
<td>
<a href='http://www.lankamurasu.com' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/-poCPFNAU3wk/XSNGs-VP1oI/AAAAAAAAMeY/SfGTB6jCjPYY3L991xyBhRmf5YupvMtiQCLcBGAs/s1600/S8.jpg'style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a>
</td>
   </tr>
   <tr>
      <td>
<a href='http://maarutham.com' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/-VhBbYS2uT-0/XSNGsUCfy0I/AAAAAAAAMeU/XdEdUSlynP4mdjp29FjCTrbh_M7EoAjXgCLcBGAs/s1600/S7.jpg' style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a>
</td>
      <td>
<a href='http://www.lankamurasu.com/p/blog-page.html' target='_blank'>
<img alt='ADD' border='0' height='50' src='https://1.bp.blogspot.com/-poCPFNAU3wk/XSNGs-VP1oI/AAAAAAAAMeY/SfGTB6jCjPYY3L991xyBhRmf5YupvMtiQCLcBGAs/s1600/S8.jpg' style="border: 1px solid #1F85DE; padding: 1px;" width='150'/></a></td>
   </tr>
</table></table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5485428935431959034&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar7' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>வ&#3007;ளம&#3021;பரங&#3021;கள&#3021;</h2>
<div class='widget-content'>
<img src="https://1.bp.blogspot.com/-wCRgPhdPK6g/XPQz5QH0ZxI/AAAAAAAAL4E/d5JmHexlPWAqQ6GAb94iRxKcJ0hvjIJpQCLcBGAs/s1600/VILAMPARAMSEIYA.gif" width="318" height="75" style="border:1px solid #cd1713;padding:1px"/>

<img src="https://1.bp.blogspot.com/-iI4ypKfST44/XPQ4acrvvqI/AAAAAAAAL4I/1AFQUhzKCIgC2NGz31QNQfhjUSc0dO_iwCLcBGAs/s1600/GIRIADD.gif" width="318" height="75" style="border:1px solid #cd1713;padding:1px"/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5485428935431959034&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar7' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='aside'>
</div>
<div id='aside'>
<ul class='mostpopular'>
<div class='widget_tag_cloud section' id='sidebar3'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<iframe src="http://www.adcode.live/home3.php" width="300" height="600" frameborder="0" scrolling="no"></iframe>

<center><!-- StuffGate widget --><script src="//stuffgate.com/static/widgets/website.js?url=lankamurasu.com&amp;width=280&amp;height=105"></script><a href="http://stuffgate.com/lankamurasu.com" target="_blank" id="stuffgate_widget_website">Lankamurasu.com - ranking and value</a></center>


<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2095624,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?2095624&amp;101" alt="counter stats" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5485428935431959034&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</ul>
</div>
<div class='cb'></div>
</div>
<script type='text/javascript'>


var scrolltotop={
	//startline: Integer. Number of pixels from top of doc scrollbar is scrolled before showing control
	//scrollto: Keyword (Integer, or "Scroll_to_Element_ID"). How far to scroll document up when control is clicked on (0=top).
	setting: {startline:100, scrollto: 0, scrollduration:1000, fadeduration:[500, 100]},
	controlHTML: '<img src="http://3.bp.blogspot.com/-b1hw2cqey60/TfzE0oLSFkI/AAAAAAAAD3w/FpMh-mdf7rA/s400/Back-to-top.png" />', //HTML for control, which is auto wrapped in DIV w/ ID="topcontrol"
	controlattrs: {offsetx:5, offsety:5}, //offset of control relative to right/ bottom of window corner
	anchorkeyword: '#top', //Enter href value of HTML anchors on the page that should also act as "Scroll Up" links

	state: {isvisible:false, shouldvisible:false},

	scrollup:function(){
		if (!this.cssfixedsupport) //if control is positioned using JavaScript
			this.$control.css({opacity:0}) //hide control immediately after clicking it
		var dest=isNaN(this.setting.scrollto)? this.setting.scrollto : parseInt(this.setting.scrollto)
		if (typeof dest=="string" && jQuery('#'+dest).length==1) //check element set by string exists
			dest=jQuery('#'+dest).offset().top
		else
			dest=0
		this.$body.animate({scrollTop: dest}, this.setting.scrollduration);
	},

	keepfixed:function(){
		var $window=jQuery(window)
		var controlx=$window.scrollLeft() + $window.width() - this.$control.width() - this.controlattrs.offsetx
		var controly=$window.scrollTop() + $window.height() - this.$control.height() - this.controlattrs.offsety
		this.$control.css({left:controlx+'px', top:controly+'px'})
	},

	togglecontrol:function(){
		var scrolltop=jQuery(window).scrollTop()
		if (!this.cssfixedsupport)
			this.keepfixed()
		this.state.shouldvisible=(scrolltop>=this.setting.startline)? true : false
		if (this.state.shouldvisible && !this.state.isvisible){
			this.$control.stop().animate({opacity:1}, this.setting.fadeduration[0])
			this.state.isvisible=true
		}
		else if (this.state.shouldvisible==false && this.state.isvisible){
			this.$control.stop().animate({opacity:0}, this.setting.fadeduration[1])
			this.state.isvisible=false
		}
	},
	
	init:function(){
		jQuery(document).ready(function($){
			var mainobj=scrolltotop
			var iebrws=document.all
			mainobj.cssfixedsupport=!iebrws || iebrws && document.compatMode=="CSS1Compat" && window.XMLHttpRequest //not IE or IE7+ browsers in standards mode
			mainobj.$body=(window.opera)? (document.compatMode=="CSS1Compat"? $('html') : $('body')) : $('html,body')
			mainobj.$control=$('<div id="topcontrol">'+mainobj.controlHTML+'</div>')
				.css({position:mainobj.cssfixedsupport? 'fixed' : 'absolute', bottom:mainobj.controlattrs.offsety, right:mainobj.controlattrs.offsetx, opacity:0, cursor:'pointer'})
				.attr({title:'Scroll Back to Top'})
				.click(function(){mainobj.scrollup(); return false})
				.appendTo('body')
			if (document.all && !window.XMLHttpRequest && mainobj.$control.text()!='') //loose check for IE6 and below, plus whether control contains any text
				mainobj.$control.css({width:mainobj.$control.width()}) //IE6- seems to require an explicit width on a DIV containing text
			mainobj.togglecontrol()
			$('a[href="' + mainobj.anchorkeyword +'"]').click(function(){
				mainobj.scrollup()
				return false
			})
			$(window).bind('scroll resize', function(e){
				mainobj.togglecontrol()
			})
		})
	}
}

scrolltotop.init()
</script>
<div id='mim1'>
<div id='mim3'>
<div class='links-footer'>
<h4 id='tamil' style='font-family: Georgia,"Times New Roman",serif;'>Site map</h4>
<ul>
<li>
<a href='http://www.lankamurasu.com/p/about-us.html'>About US</a>
</li>
<li>
<a href='http://www.lankamurasu.com/p/advert-us.html'>Advert US</a>
</li>
<li>
<a href='http://www.lankamurasu.com/p/terms-of-service.html'>Terms of Service</a>
</li>
<li>
<a href='http://www.lankamurasu.com/p/privacy-policy.html'>Privacy Policy</a>
</li>
<li>
<a href='http://www.lankamurasu.com/p/contact-us.html'>Contact Us</a>
</li>
</ul>
</div>
<div class='links-footer'>
<h4 id='tamil' style='font-family: Georgia,"Times New Roman",serif;'>Help</h4>
<ul>
<li>
<a href='http://www.lankamurasu.com/p/font-help.html'>Font Help</a>
</li>
<li>
<a href='http://www.lankamurasu.com/'>Terms Of Use</a>
</li>
<li>
<a href='http://www.lankamurasu.com/'>Privacy</a>
</li>
<li>
<a href='http://www.lankamurasu.com/'>Shipping Rates</a>
</li>
<li>
<a href='http://www.lankamurasu.com/'>Return Rates</a>
</li>
</ul>
</div>
<form action='http://feedburner.google.com/fb/a/mailverify' id='subscribe' method='post' onsubmit='window.open("http://feedburner.google.com/fb/a/mailverify?uri=lankamurasu", "popupwindow", "scrollbars=yes,width=600,height=540"); return true' target='popupwindow'>
<fieldset>
<h4 id='tamil' style='border-bottom: 0px none; color: #000; font-family: Georgia,"Times New Roman",serif; font-weight: normal;'>
<b>Sign Up to lankamurasu Newsletter</b></h4>
<input class='text input-text required-entry validate-email' name='email' onblur='if (this.value == "") {this.value = "Enter email address here";}' onfocus='if (this.value == "Enter email address here") {this.value = "";}' type='text' value='Enter email address here'/>
<input name='uri' type='hidden' value='lankamurasu'/>
<input name='loc' type='hidden' value='en_US'/><input class='submit-button' name='submit-button' type='submit'/>
<div class='clear'></div>
<div style='padding-left:14px'>
<a Target='_blank' href='http://www.youtube.com/user/ '><img src='http://2.bp.blogspot.com/-ppItcKvhttQ/Txans1kz-eI/AAAAAAAAC4k/4yWXcYyDJIc/s1600/i.png' style='margin:37px 10px 0 0;width:38px;height:38px;'/></a>
<a Target='_blank' href='http://feeds.feedburner.com/lankamurasu '><img src='http://2.bp.blogspot.com/-ppItcKvhttQ/Txans1kz-eI/AAAAAAAAC4k/4yWXcYyDJIc/s1600/i.png' style='margin:37px 10px 0 0;width:38px;height:38px;'/></a>
<a Target='_blank' href='http://feeds.feedburner.com/lankamurasu?format=xml'><img src='http://2.bp.blogspot.com/-ppItcKvhttQ/Txans1kz-eI/AAAAAAAAC4k/4yWXcYyDJIc/s1600/i.png' style='margin:37px 11px 0 0;width:38px;height:38px;'/></a>
<a Target='_blank' href='http://www.facebook.com/lankamurasu '><img src='http://2.bp.blogspot.com/-ppItcKvhttQ/Txans1kz-eI/AAAAAAAAC4k/4yWXcYyDJIc/s1600/i.png' style='margin:37px 10px 0 0;width:38px;height:38px;'/></a>
<a Target='_blank' href='https://twitter.com/lankamurasu '><img src='http://2.bp.blogspot.com/-ppItcKvhttQ/Txans1kz-eI/AAAAAAAAC4k/4yWXcYyDJIc/s1600/i.png' style='margin:37px 10px 0 0;width:38px;height:38px;'/></a>
<a Target='_blank' href='http://delicious.com/lankamurasu '><img src='http://2.bp.blogspot.com/-ppItcKvhttQ/Txans1kz-eI/AAAAAAAAC4k/4yWXcYyDJIc/s1600/i.png' style='margin:37px 0px 0 0;width:38px;height:38px;'/></a>
</div>
</fieldset>
</form>
<div style='width:190px;float:left;height:100px;margin-top:65px; margin-left:0px'>
<div class='links-footer1'>
<ul>
<li style='border-top:0px'><b style='color:#ff9000'>Tel :</b> ( +94 ) 9364149 </li>
<li><b style='color:#ff9000'>Skype :</b> lankamurasu</li>
<li><b style='color:#ff9000'>Email :</b> murasulanka@gmail.com</li>
<li><b style='color:#ff9000'>Website :</b> www.lankamurasu.com </li>
</ul>
</div>
</div>
</div>
</div>
<div class='clear'></div>
<div id='mim2'>
<div id='mim4'>
<div id='copy'> &#169; <span style='padding-right:7px'> 2012</span><span style='padding-right:7px'>lankamurasu</span>  All Rights Reserved.</div>
<div id='copy1'> | </div>
<div id='copy2'>Call us on ( +94 ) 9364149</div>
</div>
</div>
<script type='text/javascript'>
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'lankamurasu'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5720fdc80f2c7c10' type='text/javascript'></script>
<!-- BEGIN CODE IT PRETTY RELATED POSTS GALLERY CODE -->
<style>
.related-posts {
  width: 100%;
  margin: 2em 0;
  float: left;
}
 
.related-posts ul li {
  list-style: none;
  margin: 0 5px;
  float: left;
  text-align: center;
}
</style>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>
 
//<![CDATA[
$(document).ready(function() {
    
    
    
    //CODE OPTIONS
    
    
    var maxSearched = 100; 
    var minimum = 3; 
    var maximum = 5; 
    var imageSize = 150; 
    var roundImages = false; 
    var relatedTitle = true; 
    var labelInTitle = true;
    var relatedTitleText = "more posts about"; 
    var defaultImage = ""; 
    var campaignTracking = false; 
    var campaignSource = ""; 
    var campaignMedium = ""; 
    var campaignName = ""; 
    var insertBefore = $('.post-footer'); 
    
    
    //END CODE OPTIONS - DO NOT EDIT BELOW THIS LINE
 
var labels=[];var label;var alternateLabel;var minposts=minimum-1;var postlabels=$(".post-labels a");if(postlabels.length===1){label=postlabels.text().trim()}else if(postlabels.length>1){$(postlabels).each(function(){labels.push($(this).text().trim())});label=labels[Math.floor(labels.length*Math.random())];var labelLocation=labels.indexOf(label);if(labelLocation===labels.length-1){alternateLabel=labels[labelLocation-1]}else{alternateLabel=labels[labelLocation+1]}}if(label!==undefined){var title=$(".entry-title").text().trim();var labelCount=0;var alternateLabelCount=0;var matches=[];var url=$('link[rel="alternate"][title*="Atom"]').eq(0).attr("href");$.ajax({url:url,data:{"max-results":maxSearched,alt:"json-in-script"},dataType:"jsonp",success:function(e){$.each(e.feed.entry,function(t,n){if(e.feed.entry[t].category!==undefined){var r=[];for(var i=0;i<e.feed.entry[t].category.length;i++){r.push(e.feed.entry[t].category[i].term)}if($.inArray(label,r)!==-1){labelCount++}if($.inArray(alternateLabel,r)!==-1){alternateLabelCount++}}});if(labelCount<=minposts&&alternateLabelCount>=minposts){label=alternateLabel}$.each(e.feed.entry,function(t,n){if(e.feed.entry[t].category!==undefined){var r=[];for(var i=0;i<e.feed.entry[t].category.length;i++){r.push(e.feed.entry[t].category[i].term)}if($.inArray(label,r)!==-1){var s=e.feed.entry[t].title.$t.trim();if(s!==title){var o;for(var u=0;u<e.feed.entry[t].link.length;u++){if(e.feed.entry[t].link[u].rel==="alternate"){o=e.feed.entry[t].link[u].href}}var a;if(e.feed.entry[t].media$thumbnail!==undefined){a=e.feed.entry[t].media$thumbnail.url.split(/s72-c/).join("s"+imageSize+"-c")}else{a=defaultImage}if(matches.length<maxSearched&&campaignTracking===false){matches.push('<li><a href="'+o+'"><img src="'+a+'" alt="'+s+'" nopin="nopin">'+s+"</a></li>")}else if(matches.length<maxSearched&&campaignTracking===true){matches.push('<li><a href="'+o+"?utm_source="+campaignSource+"&utm_medium="+campaignMedium+"&utm_campaign="+campaignName+'"><img src="'+a+'" alt="'+s+'" nopin="nopin">'+s+"</a></li>")}}}}});if(matches.length>=minimum){if(relatedTitle===true&&labelInTitle===true){insertBefore.before('<div class="related-posts"><h5>'+relatedTitleText+' <span class="related-term">'+label+"</span></h5><ul></ul></div>")}else if(relatedTitle===true&&labelInTitle===false){insertBefore.before('<div class="related-posts"><h5>'+relatedTitleText+"</h5><ul></ul></div>")}else{insertBefore.before('<div class="related-posts"><ul></ul></div>')}matches.sort(function(){return.5-Math.random()});for(var t=0;t<maximum;t++){$(".related-posts ul").append(matches[t])}}insertBefore.css("clear","both");$(".related-posts ul li").css("max-width",imageSize);$(".related-posts ul li img").css({"max-width":imageSize,height:imageSize});if(roundImages===true){$(".related-posts ul li img").css("border-radius","50%")}}})}
});
//]]>
</script>
<!-- END CODE IT PRETTY RELATED POSTS GALLERY CODE -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3830979360-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>