<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' data-ad-client='ca-pub-4884177640263850' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' data-ad-client='ca-pub-4884177640263850' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- twitter summary card with large image details -->
<meta content='summary_large_image' name='twitter:card'/>
<meta content='@tiyiworo' name='twitter:site'/>
<meta content='@tiyiworo' name='twitter:creator'/>
<meta content='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html' property='og:url'/>
<meta content='சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது' property='og:title'/>
<meta content='சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது' property='og:description'/>
<meta content='' property='og:image'/>
<!-- twitter summary card-->
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.lankamurasu.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Lankamurasu.lk - Atom" href="https://www.lankamurasu.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Lankamurasu.lk - RSS" href="https://www.lankamurasu.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Lankamurasu.lk - Atom" href="https://www.blogger.com/feeds/4042178697675320348/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Lankamurasu.lk - Atom" href="https://www.lankamurasu.com/feeds/2667870996229966299/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3719806379-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/s400/arrest.jpg' rel='image_src'/>
<meta content='சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது' name='description'/>
<meta content='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html' property='og:url'/>
<meta content='சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது' property='og:title'/>
<meta content='சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/w1200-h630-p-k-no-nu/arrest.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic,800italic,800,300italic,300%7CLato:400,300italic,700italic,400italic,900,300%7CPoppins:400,700,600,300%7CMontserrat:400,700' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='https://www.lankamurasu.com/' rel='openid.delegate'/>
<link href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html' rel='canonical'/>
<title>சட&#3021;டவ&#3007;ர&#3019;த மத&#3009;ப&#3006;னங&#3021;கள&#3009;டன&#3021; ம&#3006;ன&#3007;ப&#3021;ப&#3006;ய&#3007;ல&#3021; ஒர&#3009;வர&#3021; க&#3016;த&#3009; - Lankamurasu.lk</title>
<meta content='சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது' name='description'/>
<meta content='சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது, Lankamurasu.lk: சட்டவிரோத மதுபானங்களுடன் மானிப்பாயில் ஒருவர் கைது, Lankamurasu.lk' name='keywords'/>
<link href='https://www.lankamurasu.com/feeds/posts/default' rel='alternate' title='Lankamurasu.lk - Atom' type='application/atom+xml'/>
<link href='https://www.lankamurasu.com/feeds/posts/default?alt=rss' rel='alternate' title='Lankamurasu.lk - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/4042178697675320348/posts/default' rel='alternate' title='Lankamurasu.lk - Atom' type='application/atom+xml'/>
<link href='https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/s72-c/arrest.jpg' rel='image_src'/>
<meta content='https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/s72-c/arrest.jpg' property='og:image'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://plus.google.com/GOOGLE+ID/posts' rel='publisher'/>
<link href='https://plus.google.com/GOOGLE+ID/about' rel='author'/>
<link href='https://plus.google.com/GOOGLE+ID' rel='me'/>
<meta content='GOOGLE-WEBMASTER-CODE' name='google-site-verification'/>
<meta content='BING-WEBMASTER-CODE' name='msvalidate.01'/>
<meta content='ALEXA-VERIFY-CODE' name='alexaVerifyID'/>
<meta content='Sylhet, Bangladesh' name='geo.placename'/>
<meta content='YOUR-NAME' name='Author'/>
<meta content='general' name='rating'/>
<meta content='Bangladesh' name='geo.country'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='english' name='language'/>
<meta content='https://www.facebook.com/Lankamurasu' property='article:author'/>
<meta content='https://www.facebook.com/Tamilvoice24' property='article:publisher'/>
<meta content='FACEBOOK-APP-ID' property='fb:app_id'/>
<meta content='FACEBOOK-ADMIN-ID' property='fb:admins'/>
<meta content='@msubelbd' name='twitter:site'/>
<meta content='@msubelbd' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<style type='text/css'>
.post {padding:0;}
.post-body {color: #444; margin-right: 0; font-size: 16px; padding: 15px; width: 95%; font-family: Lato; font-weight: 400;}
.post img{background:#fafafa;height:auto;max-width:95%;border:0;margin-bottom:1.5px;transition:all 0.6s ease-out;}
.post img:hover {opacity:0.95;}
h1.post-title {color: #333; background-color: #F7F6F6;padding-top: 15px; font-size:28px;font-weight:700; margin: 0; padding-left: 8px;}
.post-info {font-size: 12px; padding: 10px; font-weight: 600; background-color: #F7F6F6; margin-top: 0; margin: 0;}
.share-posts {margin-bottom:10px}
#blog-pager {display:none;}
.post-info2 {padding-top: 10px; border-top: 1px solid #ddd; padding-bottom: 5px;}

#HTML798, #HTML799 {border:none!important;}

.authorboxwrap{background:#fff;margin:20px auto 20px;padding:20px;overflow:hidden;}
.avatar-container {float:left;margin-right:20px;border: 1px solid #DEDDDD;padding: 6px;border: 1px solid rgba(230, 230, 230, 0.68);}
.avatar-container img{width:110px;height:auto;max-width:100%!important}
.author_description_container h4{font-weight:700;font-size:16px;display:block;margin:0;margin-bottom:2px}
.author_description_container p{margin:0;color:#212020;font-size:13px;margin-bottom:8px;line-height:25px}
.authorsocial a{display:inline-block;text-align:center;margin-right:10px}
.authorsocial a i{font-family:Fontawesome;width:20px;height:20px;line-height:20px;padding:5px;display:block;opacity:1;border-radius:50%;transition:all .3s;}
.authorsocial a:nth-child(1) i {background:#2d609b;color:#fff;}
.authorsocial a:nth-child(2) i {background:#19bfe5;color:#fff;}
.authorsocial a:nth-child(3) i {background:#eb4026;color:#fff;}
.authorsocial a:hover:nth-child(1) i,.authorsocial a:hover:nth-child(2) i,.authorsocial a:hover:nth-child(3) i {opacity:0.90;}
</style>
<script src='//code.jquery.com/jquery-1.10.2.min.js' type='text/javascript'></script>
<script type='text/javascript'>
var thumbnail_mode = "no-float" ;
summary_noimg = 200;  /* Summary length if no image*/
summary_img = 100; /* Summary length with image*/
</script>
<script type='text/javascript'>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4042178697675320348&amp;zx=4519183d-0041-4f1c-9e9e-2777f38e0c0b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4042178697675320348&amp;zx=4519183d-0041-4f1c-9e9e-2777f38e0c0b' rel='stylesheet'/></noscript>

</head>
<body>
<script async='async' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52dfeec03e773ce5' type='text/javascript'></script>
<style type='text/css'>
#welcome_bar { width: auto; height: auto; display: block; text-align: center; line-height: 1.6em; padding: 8px 20px; background: #FC4F3F; color: #fff; position: relative; font-weight: normal; font-size:15px; }
#close_welcome_bar{background: #E74636; display: inline-block; cursor: pointer; padding: 8px 15px; position: absolute; top: 0px; right: 0; font-weight: bold; font-size: 18px; border-radius: 0 3px 3px 0; border-left: 1px solid rgb(181, 31, 17); }
#close_welcome_bar:hover { background: #F04F3F}
#welcome_bar a{background:#fff;color:#6ba4d3;padding:2px 6px;border-radius:4px;margin-left:5px;font-weight:600;}
#welcome_bar a:hover{background:#FC4F3F;color:#fff;}
</style>
<script type='text/javascript'>
//<![CDATA[
// Welcome bar
var button=document.querySelector("#close_welcome_bar");button.addEventListener("click",function(){var t=document.querySelector(button.getAttribute("data-target"));t.style.display="none"==t.style.display?"block":"none"});
//]]>
</script>
<div id='top-nav1'>
<div class='wrapper'>
<div id='breakingnews'><span class='breakhead'><i class='fa fa-refresh fa-spin'></i> Breaking</span>
<div id='adbreakingnews'>Loading...</div></div>
<div id='top-nav'>
<div class='blog-date'>
<script language='Javascript'>
var dayName = new Array("Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday");

var monName = new Array("January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December");

var now = new Date();

document.write("--" + dayName[now.getDay()] + ", " + monName[now.getMonth()] + " " + now.getDate() + "/"); var creditsyear = new Date();document.write(creditsyear.getFullYear());
</script>
</div>
<div class='menu-top-menu-container section' id='top-menu'><div class='widget LinkList' data-version='1' id='LinkList151'>
<div class='widget-content' id='menu-top-menu'>
<ul class='social' id='menu-top-menu' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='http://' itemprop='url'>Contact</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>About</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>Privacy</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>Advertise</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>DMCA</a></li>
<div id='search'>
<form action='/search' id='searchform' method='get'>
<input id='search-form' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Search Here..'/>
</form>
</div>
</ul>
</div>
</div></div>
</div>
</div>
</div>
<div class='top-header'>
<div id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.lankamurasu.com/' style='display: block'>
<img alt="Lankamurasu.lk" height="90px; " id="Header1_headerimg" src="//2.bp.blogspot.com/-FeSXWdy2Gbo/Xe_P4SaDJlI/AAAAAAAAA78/ylj7-YbPuW4_xVgMX1r9I9HaFYe800YhQCK4BGAYYCw/s1600/LankaLKLOGO.png" style="display: block" width="300px; ">
</a>
</div>
</div></div>
<div class='header-right section section' id='header-right'><div class='widget HTML' data-version='1' id='HTML112'>
<div class='widget-content'>
<a href="https://www.facebook.com/AKSIONLINE/"><img alt="ad728x90" src="https://1.bp.blogspot.com/-xn3QAeQtBPI/XeQfx-IUqmI/AAAAAAAAArE/9MW7ssw3O4MdgWugrABolkSqLB6BYPytgCLcBGAsYHQ/s1600/AksiOnline.gif" title="ad728x90" style="border:1px solid #1F85DE;padding:1px"/></a>
</div>
</div></div>
</div>
<div class='clear'></div>
<a class='responsive-menu' href='#' id='resp-menu'><i class='fa fa-reorder'></i> Menu</a>
<div class='section section' id='nav'><div class='widget LinkList' data-version='1' id='LinkList150'>
<div class='widget-content'>
<ul class='menu' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='http://' itemprop='url'>இலங&#3021;க&#3016;</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>இந&#3021;த&#3007;ய&#3006;</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>உலகம&#3021;</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>வ&#3015;ல&#3016;வ&#3006;ய&#3021;ப&#3021;ப&#3009;</a></li>
<li itemprop='name'><a href='http://' itemprop='url'>ம&#3015;ல&#3009;ம&#3021;</a></li>
</ul>
<script type='text/javascript'>
//<![CDATA[

$("#LinkList150").each(function(){var e="<ul class='menu'><li><ul class='sub-menu'>";$("#LinkList150 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul class='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList150 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList150 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});
$('ul.sub-menu').parent('li').addClass('hasSub');
//]]>
</script>
</div>
</div></div>
<div class='clear'></div>
</div>
<div class='bwrapsite-content' id='bwrapcontent'>
<div class='content-area' id='primarybwrap'>
<div class='bwrapsite-main' id='mainbwrap' role='main'>
<div class='clear'></div>
<!--oktilhere-->
<div class='mainblogsec section' id='mainblogsec'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        
<h2 class='date-header'><span>Friday, 8 May 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<article class='post hentry'>
<a content='https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/s400/arrest.jpg'></a>
<h1 class='post-title entry-title'>
சட&#3021;டவ&#3007;ர&#3019;த மத&#3009;ப&#3006;னங&#3021;கள&#3009;டன&#3021; ம&#3006;ன&#3007;ப&#3021;ப&#3006;ய&#3007;ல&#3021; ஒர&#3009;வர&#3021; க&#3016;த&#3009;
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='vcard' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span class='fn'>
<img alt='GK' class='author-photo' height='32' itemprop='image' src='' title='GK' width='32'/> by <a class='g-profile' href='https://www.blogger.com/profile/08972624413275756403' rel='author' title='author profile'><span itemprop='name'>GK</span>
</a>
</span>
</span>
</span>
<span><i aria-hidden='true' class='fa fa-angle-right'></i></span>
<span class='time-info'>     on <a class='timestamp-link' href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html' rel='bookmark' title='permanent link'><abbr class='published updated timeago' title='2020-05-08T02:35:00-07:00'>May 08, 2020</abbr></a>
</span>
<span><i aria-hidden='true' class='fa fa-angle-right'></i></span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2667870996229966299'>
வ&#3014;ச&#3006;க&#3021; ப&#3019;ய&#3006; த&#3007;னம&#3006;க&#3007;ய ந&#3015;ற&#3021;ற&#3016;ய த&#3007;னம&#3021; ச&#3006;ர&#3006;யம&#3021; வ&#3007;ற&#3021;றவர&#3021; ம&#3006;ன&#3007;ப&#3021;ப&#3006;ய&#3021; ப&#3019;ல&#3008;ச&#3006;ர&#3006;ல&#3021; க&#3016;த&#3009; ச&#3014;ய&#3021;யப&#3021;பட&#3021;ட&#3009;ள&#3021;ள&#3006;ர&#3021;.<br />
<br />
ப&#3018;ல&#3007;ச&#3006;ர&#3009;க&#3021;க&#3009; க&#3007;ட&#3016;த&#3021;த இரகச&#3007;ய தகவல&#3009;க&#3021;க&#3009; அம&#3016;ய சங&#3021;க&#3009;வ&#3015;ல&#3007; பக&#3009;த&#3007;ய&#3007;ல&#3021; ம&#3015;ற&#3021;க&#3018;ண&#3021;ட த&#3007;ட&#3008;ர&#3021; ம&#3009;ற&#3021;ற&#3009;க&#3016; நடவட&#3007;க&#3021;க&#3016;ய&#3007;ன&#3021;ப&#3019;த&#3009; சந&#3021;த&#3015;க நபர&#3021; க&#3016;த&#3009;ச&#3014;ய&#3021;யப&#3021;பட&#3021;ட&#3009;ள&#3021;ள&#3006;ர&#3021;.<br />
<br />
க&#3009;ற&#3007;த&#3021;த நபர&#3021;, வ&#3008;ட&#3021;ட&#3007;ல&#3021; வ&#3016;த&#3021;த&#3009; 180ம&#3007;ல&#3021;ல&#3007; ல&#3008;ற&#3021;றர&#3021; ப&#3019;த&#3021;தல&#3007;ன&#3016; 1000 ர&#3010;ப&#3006;ய&#3021;க&#3021;க&#3009; சட&#3021;டவ&#3007;ர&#3019;தம&#3006;ன ம&#3009;ற&#3016;ய&#3007;ல&#3021; மத&#3009;ப&#3006;ன ப&#3018;ர&#3009;ட&#3021;கள&#3016; வ&#3007;ற&#3021;பன&#3016; ச&#3014;ய&#3021;தத&#3006;கவ&#3009;ம&#3021; க&#3010;றப&#3021;பட&#3009;க&#3007;ன&#3021;றத&#3009;.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/s1600/arrest.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="163" data-original-width="310" height="210" src="https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/s400/arrest.jpg" width="400" /></a></div>
<br />
அத&#3021;த&#3009;டன&#3021; வ&#3008;ட&#3021;ட&#3007;ல&#3021; மற&#3016;த&#3021;த&#3009; வ&#3016;க&#3021;கப&#3021;பட&#3021;ட&#3007;ர&#3009;ந&#3021;த 180 ம&#3007;ல&#3021;ல&#3007; ல&#3007;ட&#3021;டர&#3021; க&#3018;ள&#3021;ளளவ&#3009; உட&#3016;ய 85 மத&#3009;ப&#3006;ன ப&#3019;த&#3021;தல&#3021;கள&#3009;ம&#3021; ப&#3018;ல&#3007;ஸ&#3006;ர&#3006;ல&#3021; க&#3016;ப&#3021;பற&#3021;றப&#3021;பட&#3021;ட&#3009;ள&#3021;ளன.

<br />
<br />
#Jaffna #Manipay #Srilanka #arrest
<div style='clear: both;'></div>
<br/>
<span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'>
<tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Rea  es:</span></td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5Bfunny,+interesting,+cool%5D&amp;textColor=%23656e7f#https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html'></iframe></td>
</tr></table>
</span>
<div class='share2'>
SHARE THIS <i class='fa fa-share-alt'></i>
</div>
<div class='addthis_sharing_toolbox'></div>
<input class='post-share-url' type='text' value='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html'/>
<div style='clear:both;'></div>
</div>
</article>
<div style='clear: both;'></div>
<div class='authorboxwrap'>
<div class='authorboxfull'>
<div class='avatar-container'>
<a href=''>
<img alt='GK' class='author_avatar' height='110' src='' width='110'/>
</a>
</div>
<div class='author_description_container'>
<h4>Author: <a href='#' rel='author'>GK</a>
<i class='fa fa-check-circle' style='color:rgb(17, 143, 249)' title='Verified Author'></i>
</h4>
<p>
Lankamurasu.Lk - Tamil News Website | Latest Breaking News Online | Daily Tamil News, Sri Lankan News | Indian and World News       
</p>
<div class='authorsocial'>
<a class='img-circle1' href='#' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i></a>
<a class='img-circle2' href='#' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a class='img-circle3' href='#' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i></a>
<div class='clr'></div>
</div>
</div>
</div>
</div>
<div style='clear:both'></div>
<div id='related_posts'>
<div class='relhead'>
<h4>RELATED STORIES </h4>
<div class='clear'></div>
<div class='relhead2sss'>
<script src='/feeds/posts/default/-/Latest News?alt=json-in-script&amp;callback=relpostimgcuplik&amp;max-results=50' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Regional News?alt=json-in-script&amp;callback=relpostimgcuplik&amp;max-results=50' type='text/javascript'></script>
<ul id='relpost_img_sum'>
<script type='text/javascript'>relatedposts();</script>
</ul>
</div>
</div>
</div>
<div style='clear:both;'></div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.lankamurasu.com/2020/05/gallicarpitamol-turned-green.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>&larr;&nbsp;Newer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.lankamurasu.com/2020/01/29-outbreak-in-kattankudi.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post&nbsp;&rarr;</a>
</span>
<a class='home-link' href='https://www.lankamurasu.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='comments-tabs' data-animation='true' data-toggle='tabslet'>
<ul class='comments-horizontal'>
<li><a href='#comments'><i class='fa fa-comments'></i> Blog Comments </a>
</li>
<li><a href='#facebook-comments'><i class='fa fa-facebook'></i> Facebook Comments <span class='comment-link' href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html#comment-form'><fb:comments-count href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html'></fb:comments-count></span></a></li>
</ul>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div id='facebook-comments'>
<div class='facebook-comments comments'>
<div class='fb-comments fb_iframe_widget' data-colorscheme='light' data-href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html' data-numposts='5' data-width='0' fb-xfbml-state='rendered' id='jsid-comment-facebook-plugin'></div>
<style type='text/css'>.fb-comments, .fb-comments iframe[style], .fb-comments span {width: 100% !important;}</style>
</div></div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div style='clear: both;'></div>
</div></div>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar-area' id='sidebar' role='complementary'>
<div class='sidebarbtop section' id='sidebarbtop'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<h2 class='title' style='background-color: #323aa8; border-radius: 1px; border: 1px solid rgb(209, 217, 223); color: white; font-family: Georgia, &quot;Century gothic&quot;, Arial, sans-serif; font-size: 14px; letter-spacing: 0.15em; line-height: 30px; margin: 0px 0px 2px; padding: 0px; text-align: center; text-transform: uppercase; width: auto;'>
மன&#3007;தன&#3021;ச&#3014;ய&#3021;த&#3007;கள&#3021;</h2>

<script type='text/javascript'>var numposts = 4;var showpostthumbnails = true;var displaymore = false;var displayseparator = false;var showcommentnum = false;var showpostdate = false;var showpostsummary = false;var numchars = 100;</script> <script type="text/javascript" src="//www.manithan24.com/feeds/posts/default/?published&amp;alt=json-in-script&amp;callback=labelthumbs"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4042178697675320348&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebarbtop' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<h2 class='title' style='background-color: #323aa8; border-radius: 1px; border: 1px solid rgb(209, 217, 223); color: white; font-family: Georgia, &quot;Century gothic&quot;, Arial, sans-serif; font-size: 14px; letter-spacing: 0.15em; line-height: 30px; margin: 0px 0px 2px; padding: 0px; text-align: center; text-transform: uppercase; width: auto;'>
ச&#3007;ற&#3009; வ&#3007;ளம&#3021;பரங&#3021;கள&#3021;</h2>

<center><a href='http://www.lankamurasu.com' imageanchor='1'><img border='0' data-original-height='82' data-original-width='320' height='82' src='https://1.bp.blogspot.com/-9KeFz86Wz84/XelWB0UHzBI/AAAAAAAAAy8/N16nwjW2GgsIYE1gGKJwcJYMOelOrgA3QCLcBGAsYHQ/s1600/FREENEWSALERT.gif"' width='320' style="border:1px solid #1F85DE;padding:1px"/></a>

<a href='https://www.lankamurasu.lk/p/advertise-with-us.html' imageanchor='1'><img border='0' data-original-height='82' data-original-width='320' height='82' src='https://1.bp.blogspot.com/-h36ybbjmjaA/XelWB4I-_oI/AAAAAAAAAzA/ot4yt2pHY7E9jmRKJavdqy1x3XCPEFYjgCLcBGAsYHQ/s1600/CLASSIFIED.gif"' width='320' style="border:1px solid #1F85DE;padding:1px"/></a>

<a href='http://softnetics.com/' imageanchor='1'><img border='0' data-original-height='82' data-original-width='320' height='82' src='https://1.bp.blogspot.com/-4zNkw3KnzAY/XelWB4gv-OI/AAAAAAAAAy4/jsJymqbSUNQIW0KDS_Qy2eceVr541ua4ACLcBGAsYHQ/s1600/SOFTNETICS.gif"' width='320' style="border:1px solid #1F85DE;padding:1px"/></a>


</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4042178697675320348&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebarbtop' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML799'>
<div class='widget-content'>
<h2 class='title' style='background-color: #323aa8; border-radius: 1px; border: 1px solid rgb(209, 217, 223); color: white; font-family: Georgia, "Century gothic", Arial, sans-serif; font-size: 14px; letter-spacing: 0.15em; line-height: 30px; margin: 0px 0px 2px; padding: 0px; text-align: center; text-transform: uppercase; width: auto;'>
உலகச&#3021;ச&#3014;ய&#3021;த&#3007;கள&#3021;</h2>
<script type='text/javascript'>var numposts =4;var showpostthumbnails = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = false;var numchars = 100;</script>
<script src='/feeds/posts/default/-/World News?published&alt=json-in-script&callback=labelthumbs' type='text/javascript'></script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<a href="https://www.lankamurasu.lk/search/label/Vacancies"><img border="0" data-original-height="250" data-original-width="300" src="https://1.bp.blogspot.com/-uiFVZIp1etg/Xf5jiakwc4I/AAAAAAAABSs/JmfOx14cg_QzUmupLO0dA4Ktp9ytrleLACLcBGAsYHQ/s1600/jaffna-jobs.png" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4042178697675320348&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebarbtop' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML798'>
<div class='widget-content'>
<h2 class='title' style='background-color: #323aa8; border-radius: 1px; border: 1px solid rgb(209, 217, 223); color: white; font-family: Georgia, "Century gothic", Arial, sans-serif; font-size: 14px; letter-spacing: 0.15em; line-height: 30px; margin: 0px 0px 2px; padding: 0px; text-align: center; text-transform: uppercase; width: auto;'>
வ&#3007;ள&#3016;ய&#3006;ட&#3021;ட&#3009; ச&#3014;ய&#3021;த&#3007;கள&#3021;</h2>
<script type='text/javascript'>var numposts =5;var showpostthumbnails = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = false;var numchars = 100;</script>
<script src='/feeds/posts/default/-/Sports?published&alt=json-in-script&callback=labelthumbs' type='text/javascript'></script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<center><img src="https://1.bp.blogspot.com/-1pPlEEz3_dM/XcRkQoQYrPI/AAAAAAAAMxE/mlJL86jCnggWsE7xowCHWJ2VmzW6hdfRgCLcBGAsYHQ/s1600/SOCIALAD.gif" width="318" height="218" style="border:1px solid #cd1713;padding:1px"/></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4042178697675320348&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebarbtop' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Trending News</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lankamurasu.com/2020/01/29-outbreak-in-kattankudi.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-xSmAp-3PSQU/XiR8DK2drhI/AAAAAAAABgQ/GyruDgKruCQRir8D19iyPAnXAd3z1np0ACLcBGAsYHQ/s72-c/Katankudi.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.lankamurasu.com/2020/01/29-outbreak-in-kattankudi.html'>க&#3006;த&#3021;த&#3006;ன&#3021;க&#3009;ட&#3007;ய&#3007;ல&#3021; த&#3007;ட&#3008;ர&#3021; ச&#3009;ற&#3021;ற&#3007;வள&#3016;ப&#3021;ப&#3009; : 29 ப&#3015;ர&#3021; க&#3016;த&#3009; </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lankamurasu.com/2020/01/prabhakaran-is-leader-for-me.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-C9S88z2I7zg/Xhwv8FG0TuI/AAAAAAAABfc/UpTtocHNR74eF996j35JQ_HwmZV1CWRqACLcBGAsYHQ/s72-c/Karuna.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.lankamurasu.com/2020/01/prabhakaran-is-leader-for-me.html'>அன&#3021;ற&#3009; மட&#3021;ட&#3009;மல&#3021;ல என&#3021;ற&#3016;க&#3021;க&#3009;ம&#3015; ப&#3007;ரப&#3006;கரன&#3021;த&#3006;ன&#3021; தல&#3016;வர&#3021; : கர&#3009;ண&#3006; ம&#3009;ழக&#3021;கம&#3021;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lankamurasu.com/2019/12/sexual-intercourse-with-male-disciple.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-GnBvdikE5-Q/Xfe_E9yU4xI/AAAAAAAABK4/udFW0R7tDF439sDP_VyYk702HTGMV7TSQCLcBGAsYHQ/s72-c/AAnseeda.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.lankamurasu.com/2019/12/sexual-intercourse-with-male-disciple.html'>ஆண&#3021; ச&#3008;டர&#3009;டன&#3021; உடல&#3009;றவ&#3009; : ந&#3007;த&#3021;த&#3007;ய&#3006;னந&#3021;த&#3006; ல&#3008;ல&#3016;கள&#3021;.! </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-ewaAVa2FNxU/XrUnqLavxkI/AAAAAAAACXs/BgpkAkKH6CoPpFgS3X1PnJN5FlIQSDOlQCLcBGAsYHQ/s72-c/arrest.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.lankamurasu.com/2020/05/manipayi-arrested-with-illicit-liquor.html'>சட&#3021;டவ&#3007;ர&#3019;த மத&#3009;ப&#3006;னங&#3021;கள&#3009;டன&#3021; ம&#3006;ன&#3007;ப&#3021;ப&#3006;ய&#3007;ல&#3021; ஒர&#3009;வர&#3021; க&#3016;த&#3009;</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>cloud label</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Article'>Article</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/India%20News'>India News</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Latest%20News'>Latest News</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Regional%20News'>Regional News</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Sinhala%20News'>Sinhala News</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Sports'>Sports</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Top%20News'>Top News</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Vacancies'>Vacancies</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/Videos'>Videos</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='https://www.lankamurasu.com/search/label/World%20News'>World News</a>
</span>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<center><img src="https://1.bp.blogspot.com/-1_XwhZDtjbo/XcRkQvy-PFI/AAAAAAAAMxA/l-m2RQ3pjT4VFreJp909-9wQDwNw6B-JwCLcBGAsYHQ/s1600/SENDNEWS.gif" width="318" height="218" style="border:1px solid #cd1713;padding:1px"/></center>

<center>
<!-- StuffGate widget --><script src="//stuffgate.com/static/widgets/website.js?url=lankamurasu.com&amp;width=180&amp;height=105"></script><a href="http://stuffgate.com/lankamurasu.com" target="_blank" id="stuffgate_widget_website">Lankamurasu.com - ranking and value</a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4042178697675320348&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebarbtop' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
</div>
<div class='clear'></div>
<footer id='footer-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='footer-logo'>
<div class='footer section' id='footer1'><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='Logo' height='150' id='Image1_img' src='//2.bp.blogspot.com/-93nx7MRT9lQ/XfPleOcopqI/AAAAAAAABBI/7FHLFgm_GfMRL9ncrJj8aWtXGNagLofYgCK4BGAYYCw/s1600/Footer.png' width='1100'/>
<br/>
</div>
</div></div>
</div>
<div id='footerfix'>
<div class='copyleft'>
Copyright <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='https://www.lankamurasu.lk/' itemprop='creator' itemscope='itemscope' itemtype='http://schema.org/Person'><span itemprop='name'>www.Lankamurasu.lk</span></a>- Srilankan News Online<div id='mscontent'></div>
</div>
</div>
</footer>
<div class='clear'></div>
<div id='fb-root'></div>
<script type='text/javascript'>
//<![CDATA[
window.fbAsyncInit = function() {
FB.init({
appId : '878599892159456',
status : true, // check login status
cookie : true, // enable cookies 
xfbml : true // parse XFBML
});
};
(function() {
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
//]]>
</script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>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</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2112861883-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>